| Description du produit |
| Les commutateurs Cisco Catalyst1200-24T-4G sont des commutateurs intelligents de nouvelle génération, disponibles à un prix compétitif, qui associent performances réseau élevées, sécurité et fiabilité à toute épreuve, ainsi qu'un éventail complet de fonctionnalités pour un réseau de PME solide. |
| Caractéristiques techniques du produit |
- PORTS DU COMMUTATEUR
24ports 10/100/1000 + 4portsSFP 1GE - SIMPLICITÉ
l'application mobile Cisco Business intuitive, l'interface web locale et le tableau de bord Cisco Business Dashboard vous permettent de configurer, de gérer et de superviser le commutateur. Des instructions détaillées vous indiquent comment installer et configurer votre réseau en quelques minutes, sans aucune expertise en informatique. - SÉCURITÉ
sécurité des ports IEEE802.1X intégrée pour le contrôle des accès au réseau, prévention des attaques par déni de service (DoS) pour améliorer la disponibilité lors d'une attaque, et listes de contrôle d'accès (ACL) pour protéger le réseau contre les utilisateurs non autorisés. - EFFICACITÉ ÉNERGÉTIQUE
optimise la consommation énergétique pour réduire les coûts d'exploitation. Conforme à la norme Energy Efficient Ethernet IEEE802.3az. Une conception sans ventilateur (pour certains modèles uniquement). - IDÉAL POUR LES PME
aucun abonnement ni licence d'utilisation nécessaire, garantie matérielle limitée à vie avec assistance technique gratuite pendant 1an.
|
| Général |
| Type de périphérique |
Commutateur - 24 ports - C3 - intelligent
|
| Type de boîtier |
Montable sur rack
|
| Sous-type |
Gigabit Ethernet
|
| Ports |
24 x 10/100/1000 + 4 x Gigabit SFP
|
| Performances |
Taux de transfert (paquets de 64 octets): 41,66 Mpps
Capacité de commutation: 56 Gbps
|
| Capacité |
Instances MSTP: 8
Instances PVST+: 126
Instances RPVST+: 126
Groupes d'agrégation de liens: 4
Lien de ports d'agrégation: 8
VLAN actifs: 255
Groupes de multidiffusion IGMP: 255
Routes IPv4 (statiques): 32
Interfaces IPv4: 16
Règles ACL: 512
Files d'attente prioritaires: 8
Taille de tampon de paquet: 1,5 Mo
|
| Taille de la table d'adresses MAC |
8 000 entrées
|
| Support de cadre Jumbo |
9000 octets
|
| Protocole de Routage |
IGMPv2, IGMP, routage IP statique, IGMPv3, MLDv2, MLD, CIDR, MSTP, RSTP, STP, Bounjour
|
| Protocole de gestion à distance |
SNMP, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, SCP, ICMP, DHCP, RADIUS, Syslog
|
| Algorithme de chiffrement |
SSL
|
| Méthode d'authentification |
RADIUS
|
| Caractéristiques |
Prise en charge de BOOTP, prise en charge du réseau local (LAN) virtuel, IGMP snooping, protection contre les attaques de Déni de Service, mise en miroir des ports, prise en charge DiffServ, contrôle de la tempête de Broadcast, Multicast Storm Control, Unicast Storm Control, prise en charge du protocole SNTP, serveur DHCP, bouton de réinitialisation, fonction de diagnostic de câble, sans ventilateur, relais DHCP, Port Security, interrupteur SNMP, client DHCP, association de port, Storm Control, Link Aggregation, interrogateur IGMP, miroir VLAN, client DNS, Voice VLAN, gestion VLAN, LLDP-MED, Guest VLAN, limitation des taux d'entrée, garde boucle STP, EEE, proxy TCP/UDP, DSCP based CoS, détection de bouclage, VLAN basé sur le port, serveur Telnet, client Telnet, Unknown Storm Control, double pile IPv4 et IPv6, Zero-Touch Deployment, détection de la longueur de câble, systèmes fiables, routage de niveau 3, mise à jour à distance du micrologiciel, support ACL, LLDP, bouton écologique, surveillance automatique VLAN, congestion TCP, pare-éclats, intégrité du démarrage, fonctionnement du port en fonction du temps, VLAN basés sur des balises, file d'attente WRR, prise en charge MSTP, prise en charge TFTP, QoS, PVST+, LACP, SP, GARP, GVRP, ToS, SCP, SCT, SSD, UDP, protection DoS, WRR, prévention du blocage de l'HoL, LAG, CDP, VSDP, RPVST+, DAD, EQS, path MTU discovery
|
| Normes de conformité |
IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3at, IEEE 802.3az
|
| Processeur |
X ARM: 1.4 GHz
|
| RAM |
1 Go DDR4 SDRAM
|
| Mémoire flash |
512 Mo
|
| Indicateurs d'état |
Système, lien/activité/vitesse
|
| Extension/connectivité |
| Interfaces |
24 x 10/100/1000 Base-T RJ-45
4 x 10GBase-X SFP
1 x console RJ-45
1 x USB-C console
|
| Alimentation |
| Périphérique d'alimentation |
Alimentation électrique interne
|
| Tension requise |
CA 100-240 V (50 - 60 Hz)
|
| Divers |
| Accessoires inclus |
Kit de montage, carte à pointer
|
| Fiabilité MTBF |
2,026,793 heures
|
| Normes de conformité |
Plug and Play, FCC CFR47 Part 15, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013, UL 62368, RFC783, RFC792, RFC2863, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2233, RFC2665, RFC951, RFC1542, RFC2618, RFC4443, RFC1981, RFC4861, RFC4862, RFC4291, RFC813, RFC879, RFC896, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1286, RFC1350, RFC1442, RFC1451, RFC1533, RFC1541, RFC1573, RFC1624, RFC1700, RFC1867, RFC2030, RFC2576, RFC2616, RFC2666, RFC2737, RFC2819, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595
|
| Dimensions et poids |
| Largeur |
44.5 cm
|
| Profondeur |
24 cm
|
| Hauteur |
4.4 cm
|
| Poids |
2.63 kg
|
| Garantie du fabricant |
| Service et maintenance |
Garantie limitée - durée de vie - temps de réponse : jour ouvré suivant
Support technique - conseil - 1 an
|
| Caractéristiques d’environnement |
| Température minimale de fonctionnement |
-5 °C
|
| Température maximale de fonctionnement |
50 °C
|
| Taux d'humidité en fonctionnement |
10 - 90% RH (non-condensing)
|
| Température de stockage mini |
-25 °C
|
| Température de stockage maxi |
70 °C
|
| Taux d'humidité pour le stockage |
10 - 90% RH (non-condensing)
|